未加星标

Cisco CloudCenter Orchestrator权限提升漏洞(CVE-2016-9223)

字体大小 | |
[系统(linux) 所属分类 系统(linux) | 发布者 店小二04 | 时间 20161201 | 作者 红领巾 ] 0人收藏点击收藏

Cisco CloudCenter Orchestrator权限提升漏洞(CVE-2016-9223)

发布日期:2016-12-26
更新日期:2016-12-27
受影响系统:
Cisco CloudCenter Orchestrator < 4.6.2
Cisco CloudCenter Orchestrator

不受影响系统:

Cisco CloudCenter Orchestrator 4.6.2

描述:

BUGTRAQ ID: 95024
CVE(CAN) ID: CVE-2016-9223
Cisco CloudCenter Orchestrator是以应用为中心的云管理平台。
Cisco CloudCenter Orchestrator的Docker Engine配置中存在安全漏洞。可使未经身份验证的远程攻击者以较高的权限安装Docker容器。
<*来源:Cisco

链接:https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20161221-cco
*>
建议:
厂商补丁:
Cisco
-----
Cisco已经为此发布了一个安全公告(cisco-sa-20161221-cco)以及相应补丁:
cisco-sa-20161221-cco:Cisco CloudCenter Orchestrator Docker Engine Privilege Escalation Vulnerability
链接:https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20161221-cco

本文地址:http://www.linuxidc.com/Linux/2016-12/138854.htm


Cisco CloudCenter Orchestrator权限提升漏洞(CVE-2016-9223)

本文系统(linux)相关术语:linux系统 鸟哥的linux私房菜 linux命令大全 linux操作系统

分页:12
转载请注明
本文标题:Cisco CloudCenter Orchestrator权限提升漏洞(CVE-2016-9223)
本站链接:http://www.codesec.net/view/523306.html
分享请点击:


1.凡CodeSecTeam转载的文章,均出自其它媒体或其他官网介绍,目的在于传递更多的信息,并不代表本站赞同其观点和其真实性负责;
2.转载的文章仅代表原创作者观点,与本站无关。其原创性以及文中陈述文字和内容未经本站证实,本站对该文以及其中全部或者部分内容、文字的真实性、完整性、及时性,不作出任何保证或承若;
3.如本站转载稿涉及版权等问题,请作者及时联系本站,我们会及时处理。
登录后可拥有收藏文章、关注作者等权限...
技术大类 技术大类 | 系统(linux) | 评论(0) | 阅读(45)