未加星标

IBM Tealeaf Customer Experience跨站脚本漏洞(CVE-2016-5978)

字体大小 | |
[系统(linux) 所属分类 系统(linux) | 发布者 店小二05 | 时间 20160901 | 作者 红领巾 ] 0人收藏点击收藏

IBM Tealeaf Customer Experience跨站脚本漏洞(CVE-2016-5978)

发布日期:2016-09-28
更新日期:2016-09-29
受影响系统:
IBM Tealeaf Customer Experience < 8.7.1.8847 FP10
IBM Tealeaf Customer Experience 9.0.2A < 9.0.2.5224_9.0.2A FP3
IBM Tealeaf Customer Experience 9.0.2 < 9.0.2.1223 FP3
IBM Tealeaf Customer Experience 9.0.1A < 9.0.1.5108_9.0.1A FP5
IBM Tealeaf Customer Experience 9.0.1 < 9.0.1.1117 FP5
IBM Tealeaf Customer Experience 9.0.0
IBM Tealeaf Customer Experience 8.8 < 8.8.0.9049 FP9

描述:

CVE(CAN) ID: CVE-2016-5978
IBM Tealeaf Customer Experience 是面向网站和移动应用的软件即服务(SaaS) 分析解决方案。
IBM Tealeaf Customer Experience 某些版本Web门户的Web UI存在跨站脚本漏洞,可使远程攻击者通过嵌入的字符串,注入任意脚本或HTML。
<*来源:IBM ([email protected]
*>
建议:
厂商补丁:
IBM
---
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:
http://www-01.ibm.com/support/docview.wss?uid=swg21990216

本文地址:http://www.linuxidc.com/Linux/2016-09/135623.htm


IBM Tealeaf Customer Experience跨站脚本漏洞(CVE-2016-5978)

本文系统(linux)相关术语:linux系统 鸟哥的linux私房菜 linux命令大全 linux操作系统

主题: IBMHTMLLinux移动应用SaaS
分页:12
转载请注明
本文标题:IBM Tealeaf Customer Experience跨站脚本漏洞(CVE-2016-5978)
本站链接:http://www.codesec.net/view/483532.html
分享请点击:


1.凡CodeSecTeam转载的文章,均出自其它媒体或其他官网介绍,目的在于传递更多的信息,并不代表本站赞同其观点和其真实性负责;
2.转载的文章仅代表原创作者观点,与本站无关。其原创性以及文中陈述文字和内容未经本站证实,本站对该文以及其中全部或者部分内容、文字的真实性、完整性、及时性,不作出任何保证或承若;
3.如本站转载稿涉及版权等问题,请作者及时联系本站,我们会及时处理。
登录后可拥有收藏文章、关注作者等权限...
技术大类 技术大类 | 系统(linux) | 评论(0) | 阅读(19)