未加星标

IBM Business Process Manager Advanced跨站脚本漏洞(CVE-2016-

字体大小 | |
[系统(linux) 所属分类 系统(linux) | 发布者 店小二03 | 时间 20161001 | 作者 红领巾 ] 0人收藏点击收藏

IBM Business Process Manager Advanced跨站脚本漏洞(CVE-2016-5901)

发布日期:2016-10-05
更新日期:2016-10-08
受影响系统:
IBM Business Process Manager Advanced 8.5.6.0 - 8.5.7.0

描述:

CVE(CAN) ID: CVE-2016-5901
IBM Business Process Manager Advanced 是一种统一平台,用于对业务运营进行分析和改进。
IBM Business Process Manager Advanced 8.5.6.0 - 8.5.7.0的测试页存在跨站脚本漏洞。经验证的远程用户利用此漏洞可注入任意Web脚本或HTML。
<*来源:IBM ([email protected]
*>
建议:
厂商补丁:
IBM
---
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:
http://www-01.ibm.com/support/docview.wss?uid=swg1JR56391
http://www-01.ibm.com/support/docview.wss?uid=swg21990852

本文地址:http://www.linuxidc.com/Linux/2016-10/135796.htm


IBM Business Process Manager Advanced跨站脚本漏洞(CVE-2016-

本文系统(linux)相关术语:linux系统 鸟哥的linux私房菜 linux命令大全 linux操作系统

主题: IBMHTMLLinux
分页:12
转载请注明
本文标题:IBM Business Process Manager Advanced跨站脚本漏洞(CVE-2016-
本站链接:http://www.codesec.net/view/483517.html
分享请点击:


1.凡CodeSecTeam转载的文章,均出自其它媒体或其他官网介绍,目的在于传递更多的信息,并不代表本站赞同其观点和其真实性负责;
2.转载的文章仅代表原创作者观点,与本站无关。其原创性以及文中陈述文字和内容未经本站证实,本站对该文以及其中全部或者部分内容、文字的真实性、完整性、及时性,不作出任何保证或承若;
3.如本站转载稿涉及版权等问题,请作者及时联系本站,我们会及时处理。
登录后可拥有收藏文章、关注作者等权限...
技术大类 技术大类 | 系统(linux) | 评论(0) | 阅读(22)